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Introduction to Microsoft Word XP 
 
When you have completed this learning module you will have seen how to: 

 Create new Microsoft Word documents 
 Create dimensions 
 Open an existing document 
 Switch between multiple open documents 
 Close a document 
 Exit Microsoft Word 
 Save a file 
 Save a file in a different location 
 Save a file in a different format 
 
 

What is Word XP? 
 

Word XP 
 Word XP is a word-processing tool that lets you create a variety of different 

documents such as letters, single-file reports, multi-file reports, books, and 
web pages. 

 

Content 
 With Microsoft Word, you can format documents by creating headings, 

applying bullets and numbering, and adding tables, graphics and 
spreadsheets.  You can also track document changes, merge versions, and 
create indices and tables of contents. 

 

Delivery 
 Word files can be delivered in multiple formats.  The two main file formats 

are .doc for standard Word documents and .dot for Word templates. 
 
 

Create a New Document 
 

Creating a new document 
 From the main menu, choose File > New. 
 From the New Document task pane, select Blank Document: 
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Note: You can press the Ctrl + N key combination to create a new page and 
bypass the New Document task pane. 

 

Choosing a template 
 A template is a predefined structure and style for a document, including 

page layouts and predefined paragraph and font styles. 
 Each template is designed for a specific type of document. 
 All elements in the template work together to create a standard look and 

feel when applied to more than one document.  
 Word comes with over 40 templates for creating the most often designed 

documents. 
 You can use these templates to apply a design to a document easily. 

 
To open a document using a template: 

 On the New Document task pane, click General Templates under New from 
template: 
 

 
 

 The Templates are organized into categories.  Click the tab for the type of 
document you want to create: 
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 Select a template from the available template options. 
 Under Create New, select the Document radio button. 
 Click OK. 
 

Setting the page dimensions 
 Before you begin constructing your document you should set the page 

dimensions. 
 

To change page dimensions: 

 From the main menu, choose File > Page Setup: 
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Using the Page Setup Paper tab 
 When you first open the Page Setup dialog box, the default page size is 

Letter 8-1/2” x 11”. 
 In the Paper tab, you can use the drop-down list to set the Paper Size 

 
OR you can use the Width and Height fields to enter in the size of the page: 
 

 
 

 The Paper source section of the Paper tab allows you to set up where the 
First Page and Other Pages of the document will print from: 
 

 
 

 Using the Apply to drop-down list from the Preview section of the Paper 
tab allows you to apply the Page Setup settings to either a Section in the 
document, a whole document, or from the current point forward: 
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 Use the Default button to return the all setting of the Paper tab back to the 
Word Default: 
 

 
 
Note: You can change the Page Setup at any time during the course of the 
creation of the document. 

 

Using the Margins tab 
 When you first open the Page Setup dialog box, the default margins are: 

 
Top - 1 
Bottom - 1" 
Left - 1.25" 
Right - 1.25" 

 

 The Margins tab determines how far in from the left and top the text or 
other content will begin, as well as how far from the right and bottom the 
text or other content will stop: 
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 The Orientation section allows you to set the page as Portrait or 
Landscape: 
 

 
 
Note: Remember to set the Orientation of the printer to match that of the 
document. 

 

 The Pages section allows you to set up the way your margins and document 
function.  Using the Multiple pages drop-down list to select the desired page 
options: 
 

 
 

 Normal: 
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 Mirror Margins: 
 

 
 

 2 Pages Per Sheet: 
 

 
 

 

 Book Fold: 
 

 
 
 

Opening 
 

Opening a file 
 In the Open dialog box, browse to the file you want to open. 
 From the main menu, choose File > Open 

 
OR press the Ctrl + O key combination: 
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 In the Open dialog box, browse to the file you want to open. To see 
documents of all types, select All Formats from the Files of Type list. 
 

 
 

 

Switching among files that are open 
 The Window menu displays a list of all open Word files. The file currently in 

view has a checkmark beside it: 
 

 
 

To switch between open documents: 

 From the main menu, choose Window > the file you want to open. 
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Saving 
 

Saving a file 
 While creating a document you should save it regularly to make sure, in the 

event of a system problem, you do not lose your information.  
 

To save your document: 

 From the main menu, choose File > Save 
 
OR press the Ctrl + S key combination. 
 

 If it is the first time you are saving the document, the Save As dialog box 
opens, otherwise Word will just re-save the document. 

 From the Save in drop-down list, specify the location where you want to 
save the document. 

 Specify the name under which you want to save the document in the File 
name box. 

 

Using Save As 
 If you want to save your document under a different file name 

 
OR if you want to save the document to a different location, you can use the 
Save As option: 
 

 
 

 You can also use the Save As Type drop-down list option to save your 
document in a different file format: 
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To save your document under a different file name: 

 From the main menu, choose File > Save As. 
 In the File name field, enter the new name of the file. 
 Click Save. 
 
To save your document in a different location: 

 From the main menu, choose File > Save As. 
 From the Save in drop-down list select the directory in which you want to 

save the file. 
 Click Save. 
 
To save your document in a different file format: 

 From the main menu, choose File > Save As. 
 From the Save as type drop-down list, select the type of file to which you 

want to save your document. 
 Click Save. 
 
 

Quitting and Closing 
 

Closing a file 
 From the main menu, choose File > Close. 
 If you have not saved the document, Word asks you whether or not you want 

to save the file.  If you want to save the file choose Yes, if not, choose No: 
 

 
 

Quitting or exiting Word 
 From the main menu, choose File > Exit. 
 If you have not saved the document, Word asks you whether or not you want 

to save it.  If you want to save the document choose Yes, if not, choose No. 
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Review Questions 
 
How would you: 

 Create a new document? 
 Set page dimensions? 
 Open an existing document? 
 Close a document? 
 Exit Microsoft Word? 
 Save a file? 
 Save a file in a different location? 
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Word XP Interface 
 
When you have completed this learning module you will have seen how to: 

 Open a menu on the main menu 
 Open a toolbar 
 Set the margins in a document 
 Open the Language bar 
 Use the Office Assistant 
 View your document in different views 
 Open the Task Pane 
 Open the Document Browser 
 Split the window to show two different parts of a document at the same time 
 
 

Word XP Workspace 
 
Using the Editing w indow 

 The Editing window is the default window for Word, and it is the window in 
which you will do most of your word processing: 
 

 
 
The Editing Window includes: 

 The page area, which enables you type, edit, and format your document.  
 The Main Menu and the Toolbars across the top of the screen, which 

contain all the commands necessary for running Word. 
 

Using the Main Menu 
 The Word Main Menu displays all the Word menus.  Each menu is a category 

of Word commands, and when you choose the menu, the list of commands 
appears: 
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To run a command: 

 Click the desired menu. 
 Place the mouse over the command, and click the desired command. 

 
OR 
 

 Click and hold the mouse button on the desired menu. 
 With the button still down, navigate to the desired command and release the 

mouse button. 
 

Using the Standard toolbar 
 The Standard toolbar contains buttons that let you access common Word 

commands easily: 
 

 
 

To view the Standard toolbar: 

 From the main menu, choose View > Toolbars > Standard. 
 

Using the Formatting toolbar 
 The Formatting toolbar contains buttons that let you easily apply common 

formatting to your document: 
 

 
 

To view the Formatting toolbar: 

 From the main menu, choose View > Toolbars > Formatting. 
 
Using the Horizontal Ruler 

 The Horizontal Ruler appears at the top edge of your document. You can 
use it to set margins, indentations and tabs in your document.  

 

 The Horizontal Ruler has three indent indicators (one on the top of the ruler 
and two on the bottom): 
 

 
 
First Line Indent: 
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Hanging Indent/Left Indent: 
 

   
 
Right Indent: 
 

 
 

 It also has tab indicators. 
 To view the Horizontal Ruler, from the main menu, choose View > Ruler.  

A checkmark appears beside the menu command when it is in view. 
 

To set the w idth of your document: 

 Place the mouse pointer on the left edge of the Horizontal Ruler.  A bi-
directional arrow appears: 
 

 
 

 Click and hold the mouse button while you drag the arrow to where you want 
the margin. The ruler measures in inches.  

 Repeat the previous step for the right edge. 
 

To set indentation: 

 Choose the indentation indicator for the indentation you want to set. 
 Move the indicator to where you want to set the indentation. 

 
To move a tab: 

 Choose a tab indicator and slide it to where you want to place the tab: 
 

 
 
Using the Vertical Ruler 

 When you view your document in Print Layout View, the Vertical Ruler 
appears on the left side of the document.  It extends the length of the 
current page and shows you your vertical position on the page. 

 To view the Vertical Ruler, from the main menu, choose View > Ruler. A 
checkmark appears beside the menu command when it is in view: 
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To set the length of your document: 

 Place the mouse pointer on the bottom edge of the Vertical Ruler.  A bi-
directional arrow appears: 
 

 
 

 Click and hold the mouse button while you drag the arrow to where you want 
the end of the page.  The ruler measures in inches.  

 Repeat the previous step for the top edge. 
 
Using the Office Assistant 

 The Office Assistant is the animated paperclip character that appears on 
your screen.  The Office Assistant provides tips and suggestions for 
different tasks you are performing.  If you need information about Word or 
are unsure how to do something, you can use the Office Assistant to find 
the information: 
 

 
 

To turn on the Office Assistant: 
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 From the main menu, choose Help > Show the Office Assistant. 
 
Note: Only if the Office Assistant is not already active. 

 
To turn off the Office Assistant: 

 From the main menu, choose Help > Hide the Office Assistant. 
 
Note: Only if the Office Assistant is already active. 

 
To use the Office Assistant: 

 Click the Office Assistant and type your question in the box. 
 
To choose an Assistant: 

 Right-click the Default Paper Clip Assistant icon and select the Choose 
Assistant command. 

 From the Gallery tab, use the Next button to select one of the 8 animated 
office assistants. 

 
Using the View buttons 

 The View buttons appear in the lower left corner of the Word window. They 
let you see how your document looks in different formats. 

 You can choose to view your document as follows: 
 
Normal View basic view with no page layout indicators 
Web Layout View as your document would appear in a web browser 
Print Layout View as your document would appear on a printed page 
Outline View shows the structure of your document: 
 

 
 
To see your document in a particular view: 

 Choose the corresponding View button 
 
OR from the main menu, choose View > and the corresponding View 
button: SAMPLE
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Using the Document Browser 

 The Document Browser is located at the bottom of the vertical scroll bar.  
It lets you navigate through your document by letting you move between 
different elements. 

 You can select the type of element you want the Document Browser to 
use: 
 

 
 
To specify the type of element you want to browse for: 

 From the Document Browser, choose the round circle between the two 
arrows: 
 

 
 

 From the available options, select the element for which you want to browse: 
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To move through your document: 

 From the Document Browser, choose the up arrow to move backwards 
through the different instances of the element you chose.  Choose the down 
arrow to move forward through the different instances of the element you 
chose: 
 

 
 

 
 
Using the Task pane 

 The Task pane displays and organizes common Word tasks so you can 
access them quickly: 
 

 
 
To use the Task pane: 

 From the main menu, choose View > Task Pane.  The Task pane opens on 
the right side of the Word window. 
 

 Use the Other Task Panes drop-down menu from New Document pane to 
select a different Task Pane: 
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You can view the following panes: 

 New Document pane - allows you to open and start new documents. 
 Reveal Formatting pane - allows you to see the formatting applied to the 

selected text. 
 Styles and Formatting pane - allows you to apply predefined styles to text. 
 Mail Merge pane - allows you to build a mailing or emailing list. 
 Insert Clipart pane - allows you to choose an image to place in your 

document. 
 Clipboard pane - allows you to select items on the Windows Clipboard to 

paste into your document. 
 Search pane - allows you to search for other documents or for text in other 

documents. 
 Translate pane - allows you to translate selected words into other 

languages. 
 
Using the Split box 

 The Split box is the small rectangle at the top of the vertical scroll bar on 
the right of your document: 
 

 
 

 The Split Box allows you to work in two parts of your document at the same 
time. 
 
Note: The Split Box feature will not be available if you have the Document 
Map turned on. 

 
To use the Split box: 
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 Place the mouse over the small Split box rectangle at the top of the vertical 
scroll bar and click to see the Double-Headed Arrow: 
 

 
 

 Click and drag the double-headed arrow the location where you want to the 
screen to split and release the button: 
 

 
 

 
 

To return to the single w indow: 

 Double-click the split bar. 
 
 

Review Questions 
 
How would you: 

 Open a menu on the main menu? 
 Open a toolbar? 
 Set the margins in a document? 
 Open the Language toolbar? 
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 Use the Office Assistant? 
 View your document in Outline View? 
 Open the Task Pane? 
 Open the Document Browser? 
 Split the window to show two different parts of a document at the same 

time? 
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Standard Toolbar 
 
When you have completed this learning module you will have seen how to: 

 Open a new and an existing document using the toolbar 
 Save a document using the toolbar 
 Convert your document into an email 
 Search for other documents 
 Print your document 
 View the layout of your document 
 Check spelling and grammar 
 Copy, cut, and paste sections of your document 
 Undo and redo actions 
 Insert a drawing into your document 
 
 

The Standard Toolbar 
 

Using the Standard Toolbar 
 The Standard toolbar contains buttons that let you access common Word 

commands easily. 
 

Using the New Blank Document button 
 You can use the New Blank Document button to open a new document: 

 

 
 

 The New Blank Document button appears on the left end of the Standard 
toolbar. 

 

Using the Open button 
 You can use the Open button to open an existing document: 

 

 
 

 The Open button appears next to the New Blank Document button. 
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Using the Save button 
 You can use the Save button to save your document: 

 

 
 

 If the file has already been saved, clicking Save on the toolbar replaces the 
saved copy with the newest version. 

 The Save button appears next to the Open button. 
 

Using the E-mail button 
 You can use the E-mail button to convert your document into an e-mail: 

 

 
 

 When you click the E-mail button, Word opens your document in an E-mail 
Editing Window, with To, Cc, Bcc, Subject, and Introduction lines 
appearing above your document: 
 

 
 

 The E-mail button appears next to the Save button. 
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Using the Search button 
 You can use the Search option to look for documents containing specific 

text: 
 

 
 

 For example, you could search your Reports directory for files containing the 
word “company”: 
 

 
 

 The Search button appears next to the E-mail button. 
 

Using the Print button 
 You can use the Print button to print your document: 

 

 
 

 The Print button appears next to the Search button. 
 

Using the Print Preview button 
 You can use the Print Preview button to open the Preview window. 
 The Preview window allows you to see the full layout of one or more pages 

of your document before you print it: 
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 The Print Preview button appears next to the Print button. 
 

Using the Spelling and Grammar button 
 You can use the Spelling and Grammar button to check your document for 

spelling mistakes or grammar problems: 
 

  
 

 The Spelling and Grammar button appears next to the Print Preview 
button. 

 

Using the Cut button 
 You can use the Cut button to remove selected text from your document and 

move it to the Office Clipboard: 
 

 
 

 Select the text you want to move before clicking the button. 
 The Cut button appears next to the Spelling and Grammar button. 
 

Using the Copy button 
 You can use the Copy button to make a copy of selected text and move it to 

the Office Clipboard: 
 

 
 

 Select the text you want to move before clicking the button. 
 The Copy button appears next to the Cut button. 
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Using the Paste button 
 You can use the Paste button to place the contents of the Office Clipboard 

into your document: 
 

 
 

 Place your cursor in the location where you want to paste the Clipboard 
content before clicking the button. 

 The Paste button appears next to the Copy button. 
 

Using the Format Painter button 
 You can use the Format Painter button to paste the formatting from one 

element in your document over another. 
 Select the text with the format you want to copy and click the Format 

Painter button: 
 

 
 

 Then select the text to which you want to apply the format. When you let go 
of the mouse button, Word pastes the format on the text.  

 The Format Painter button appears next to the Paste button. 
 

Using the Undo button 
 You can use the Undo button to return to the state of your document before 

your last action: 
 

 
 

 You can click the Undo button multiple times to move sequentially back 
through your actions. 

 You can also select the undo drop-down list and scroll to the undo and click 
the mouse button: 
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 The Undo button appears next to the Format Painter button. 
 

Using the Redo button 
 You can use the Redo button to return to the state of your document before 

you used the Undo button: 
 

 
 

 You can click the Redo button multiple times to move sequentially forward 
through the actions that were undone. 

 You can also select the redo drop-down list and scroll to the desired redo and 
click the mouse button:  
 

 
 

 The Redo button appears next to the Undo button. 
 

Using the Insert Hyperlink button 
 You can use the Insert Hyperlink button to add a link to a web site to your 

document: 
 

 
 

 Place the cursor where you want to add the link before clicking the button. 
 The Insert Hyperlink button appears next to the Redo button. 
 

Using the Tables and Borders button 
 You can use the Tables and Borders button to create, place and edit tables 

in your document: 
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 The Tables and Borders button opens the Tables and Borders toolbar: 
 

 
 

 The Tables and Borders button appears next to the Insert Hyperlink 
button. 

 

Using the Insert Table button 
 You can use the Insert Table button to place a basic table in your 

document: 
 

 
 

 When you click the Insert Table button, a box opens that lets you select the 
number of columns and rows you want in your table. 

 Place the cursor where you want to add the link before clicking the button. 
 The Insert Table button appears next to the Tables and Borders button. 
 

Using the Insert Microsoft Excel Spreadsheet button 
 You can use the Insert Microsoft Excel Spreadsheet button to add a 

Microsoft Excel spreadsheet to your document: 
 

 
 

 When you click the Insert Microsoft Excel Spreadsheet button, a box 
opens that lets you select the number of columns and rows you want in your 
spreadsheet: 
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 Place the cursor where you want to add the link before clicking the button: 
 

 
 

 The Insert Microsoft Excel Spreadsheet button appears next to the Insert 
Table button. 

 

Using the Columns button 
 You can use the Columns button to place the content of your document in 

columns: 
 

 
 

 When you click the Columns button, a box opens that lets you select the 
number of columns you want. 

 The Columns button appears next to the Insert Microsoft Excel Spreadsheet 
button. 

 

Using the Drawing button 
 You can use the Drawing button to create, place and edit drawings in your 

document: 
 

 
 

 The Drawing button opens the Drawing toolbar at the bottom of the 
document: 
 

 
 

 The Drawing button appears next to the Columns button. 
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Using the Document Map button 
 You can use the Document Map button to open the Document Map pane: 

 

 
 

 The Document Map pane shows a hierarchical view of your document 
headings: 
 

 
 

 You can navigate through your document by clicking the headings. 
 The Document Map button appears next to the Drawing button. 
 

Using the Show and Hide Paragraph Marks button 
 You can use the Show and Hide Paragraph Marks button to show or hide 

the paragraph markers in your document: 
 

 
 

 Paragraph marks indicate where a paragraph ends.  
 The Show and Hide Paragraph Marks button appears next to the Document 

Map button. 
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Using the Zoom button 
 You can use the Zoom button to increase or decrease the size of your view of 

your document: 
 

 
 

 The Zoom button appears next to the Show and Hide Paragraph Marks 
button. 

 

Using the Help button 
 Use the Help button to open the Microsoft Word XP Help file: 

 

 
 

 The Help file contains information on how to use Microsoft Word: 
 

 
 

 The Help button appears next to the Zoom button.  
 
 

Review Questions 
 
How would you: 

 Open a new document? 
 Open an existing document? 
 Save your document? 
 Send your document as an email? 
 Search other documents? 

SAMPLE



Page 38 – Microsoft Word XP - Foundation Level Manual 

FOR USE AT THE LICENSED SITE(S) ONLY 
 Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com 

 Print your document? 
 View the layout of your document? 
 Check spelling and grammar in your document? 
 Copy a section of your document and paste it somewhere else in your 

document? 
 Copy formatting from a section of your document and paste the formatting 

on another section? 
 Undo your last action? 
 Insert a drawing into your document? 
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Formatting Toolbar 
 
When you have completed this learning module you will have seen how to: 

 Apply a predefined style to your document 
 Change the font 
 Bold, italicize, and underline text 
 Left align, center, right align, and justify text 
 Increase the space between lines of text 
 Add numbers and bullets to paragraphs 
 Increase or decrease the indentation of a line 
 Add a border to text 
 Highlight text 
 Change the color of text 
 
 

The Formatting Toolbar 
 

Using the Formatting Toolbar 
 The Formatting toolbar contains buttons that let you easily apply common 

formatting to your document.  
 

Using the Styles and Formatting button 
 You can use the Styles and Formatting button to open the Styles and 

Formatting pane: 
 

 
 

 The Styles and Formatting pane contains a list of predefined styles that 
you can apply to your document. 

 The Styles and Formatting button is the first button on the Formatting 
Toolbar.  

 

Using the Style button 
 You can use the Styles button to access a drop-down list of predefined 

styles: 
 

 
 

 The Styles button appears next to the Styles and Formatting button. 
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Using the Font list 
 You can use the Font button to access a drop-down list of fonts: 

 

 
 

 
 

 To apply a font to selected text, choose the font from the list. 
 The Font button appears next to the Style button. 
 

Using the Font Size button 
 You can use the Font Size list to customize the size of text by selecting the 

text and then choosing a size from the list: 
 

   
 

 The Font Size button appears next to the Font button.  
 

Using the Bold button 
 You can use the Bold button to bold text in your document: 

 

 
 

 To make text appear bold, select the text and click the Bold button. 
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 The Bold button appears next to the Font Size button. 
 

Using the Italic button 
 You can use the Italic button to italicize text in your document: 

 

 
 

 To make text appear in italics, select the text and click the Italic button. 
 The Italic button appears next to the Bold button. 
 

Using the Underline button 
 You can use the Underline button to underline text in your document: 

 

 
 

 To underline text, select the text and click the Underline button. 
 The Underline button appears next to the Italic button. 
 

Using the Align Left button 
 You can use the Align Left button to align your text with the left margin: 

 

 
 

 The Align Left button aligns all text from the line in which the cursor is 
placed. 

 Align Left is the default setting. 
 The Align Left button appears next to the Underline button. 
 

Using the Center button 
 You can use the Center button to center your text from right to left. 
 The Center button centers all text from the line in which the cursor is placed: 

 

 
 

 To return to the default alignment, click the Center button again. 
 The Center button appears next to the Align Left button. 
 

Using the Align Right button 
 You can use the Align Right button to align your text with the right margin: 
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 The Align Right button aligns all text from the line in which the cursor is 
placed. 

 To return to the default alignment, click the Align Right button again. 
 The Align Right button appears next to the Center button. 
 

Using the Justify button 
 You can use the Justify button to align the text with both the right and left 

margins: 
 

 
 

 Word justifies the text by adding extra spacing within the line. 
 The Justify button appears next to the Align Right button.  
 

Using the Line Spacing button 
 You can use the Line Spacing button to increase or decrease the spacing 

between different lines of text in you document: 
 

 
 

 To change the spacing between lines of text, select the text and choose the 
spacing size you want. 

 The Line Spacing button appears next to the Justify button. 
 

Using the Numbering button 
 You can use the Numbering button to number paragraphs in your 

document: 
 

 
 

 To apply numbers to paragraphs, select the paragraphs and click the 
Numbering button. 

 The Numbering button appears next to the Line Spacing button. 
 

Using the Bullets button 
 You can use the Bullets button to add a bullet symbol at the beginning of a 

paragraph: 
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 To apply bullets to paragraphs, select the paragraphs and click the Bullets 
button. 

 The Bullets button appears next to the Numbering button. 
 

Using the Decrease Indent button 
 You can use the Decrease Indent button to make a line’s indentation 

smaller: 
 

 
 

 To decrease the indentation of a line, place your cursor on the line to which 
you want to decrease the indent, and click Decrease Indent. The line’s 
indentation decreases by half an inch. 

 The Decrease Indent button appears next to the Bullets button. 
 

Using the Increase Indent button 
 You can use the Increase Indent button to make the size of a line’s 

indentation larger: 
 

 
 

 To increase the indentation of a line, place your cursor on the line to which 
you want to apply the indent, and click Increase Indent. The line indents by 
half an inch. 

 The Increase Indent button appears next to the Decrease Indent button. 
 

Using the Borders button 
 You can use the Borders button to add borders to selected text.  
 Click the arrow beside the Border button to choose the type of border you 

want to apply: 
 

 
 

 The Borders button appears next to the Decrease Indent button. 
 

To apply a border: 

 Select the text you want to surround. 
 Choose the arrow beside the Border button and select the border you want 

to apply. 
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Using the Highlight button 
 You can use the Highlight button to highlight text and draw attention to it: 

 

 
 

 To highlight text, select the text and then click the Highlight button. 
 To change the color of the highlight, choose the arrow beside the Highlight 

button and select the color you want: 
 

 
 

 The Highlight button appears next to the Borders button. 
 

Using the Font Color button 
 You can use the Font Color button to change the color of text in your 

document: 
 

 
 

 Select the text to which you want to apply the color and click the Font Color 
button: 
 

 
 

 To change the font color you want to apply, choose the arrow beside the 
Font Color button and select the color you want. 

 The Font Color button appears next to the Highlight button.  
 
 

Review Questions 
 
How would you: 
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 Access the Styles list? 
 Change the font? 
 Bold text? 
 Align text with the right margin? 
 Increase the space between lines of text? 
 Number paragraphs? 
 Increase the indentation of a line? 
 Add a border to text? 
 Highlight text? 
 Change the color selected text? 
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Formats 
 
When you have completed this learning module you will have seen how to: 

 Apply levels of formatting 
 Use the Reveal Formatting Task Pane 
 Change the font characteristics 
 Animate text 
 Set default font formats 
 Align paragraphs 
 Create paragraph indentations 
 Set tab stops 
 Remove tabs 
 Change the default tab stops 
 
 

Formatting 
 

Using basic formatting 
 If you want to format small selections of text without being concerned about 

reusing formatting consistently, you can use the basic formatting tools in 
Word. These tools include the Formatting Toolbar, the Font dialog box, 
and the Paragraph dialog box. 

 To apply basic formatting to text, first you need to select the text. 
 You can access the Font and Paragraph dialog boxes from the Format 

menu: 
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Using levels of formatting 
 Word lets you format a paragraph or section and then apply different 

formatting to items within the paragraph or section.  
 
Example: You can italicize an entire paragraph and then bold the first word. 
The entire paragraph will appear italicized and the first word will appear both 
italicized and bold. 
 

 When applying levels of formatting, apply you're formatting from the 
biggest level to the smallest level: Apply formatting to sections, then 
paragraph, then words, then letters. 

 

Using the Reveal Formatting Task Pane 
 The Reveal Formatting Task Pane shows you the formatting applied to the 

selected text.  
 This is useful if you decide you want to duplicate the formatting on another 

selection of text, or if the text doesn’t look the way you want it to and you 
want to see what formats are applied. 

 
To view the Reveal Formatting Task Pane: 

 Select the text for which you want to see the formatting. 
 From the main menu, choose Format > Reveal Formatting: 
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To change an element: 

 Click the blue hypertext and specify the new setting. 
 
 

Font Formatting 
 

Using Font Formatting 
 Use Font Formatting to apply a customized look to specific characters, 

words or text strings, without changing the rest of the text in the paragraph. 
 Using the Font dialog box, you can change the font, font size, and font style, 

as well as underline text, changes the color and the spacing between letters. 
You can even animate text. 

 
To open the Font dialog box: 

 From the main menu, choose Format > Font. 
 

Selecting fonts and sizes 
 In the Font dialog box you can select the type of font and the size of font 

you want for your text selection. 
 Selecting a different font and size can help attract attention to an item or 

decrease its saliency. 
 
To change the font and font size: 

 From the main menu, choose Format > Font. 
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 In the Font dialog box, select the font you want to use from the Font list and 
a size from the Font Size list: 
 

 
 

 The Preview box shows you your selected text with the new format before 
you apply it. 

 Click OK. 
 

Selecting font styles, underlining, color, and text effects 
 You can also use the options in the Font dialog box to further customize the 

look of the font you selected. 
 You can change the style of the font or the color of the font. You can also 

underline the text selection and apply different text effects to it. 
 
To apply font styles and colors and to underline and apply text effects: 

 From the main menu, choose Format > Font. 
 In the Font dialog box, select the style you want to apply to the font from 

the Font Style list.  You can apply bold, italic or both to the font: 
 

 
 

 If you want to change the font color, select the color from the Font Color 
list. 

 If you want to underline the text, select the style of underline from the 
Underline style list. 

 If you want to apply any text effects, select them from the Effects options: 
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 Click OK. 
 

Creating character spacing 
 If you want to increase or decrease the space a character takes up and 

spacing around the character, you can use the Character Spacing tab in the 
Font dialog box. 

 The options on the Character Spacing tab let you scale (stretch or shrink) a 
character, add space around it, position it higher or lower than the other 
characters, and change the kerning of letters (increases or decreases the 
spacing between specific pairs of letters which depends on the pair): 
 

 
 

To create character spacing: 

 From the main menu, choose Format > Font. 
 In the Font dialog box, select the Character Spacing tab. 
 If you want to scale a character, select the percentage by which you want to 

scale it from the Scale list. 
 If you want to increase or decrease the spacing around a character, 

select the type of spacing you want from the Spacing list and then specify a 
point size. 
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 If you want to change the position the character, select the type of 
positioning you want from the Position list and then specify a point size.  

 If you want to change the kerning, select the Kerning for fonts check box 
and then specify the smallest point size for which you want to apply kerning 
using the Points and above list. 

 Click OK. 
 

Animating text 
 If you want to animate your text in some way (make it blink, shimmer, 

sparkle, etc.) you can use the Text Effect tab of the Fonts dialog box: 
 

 
 

To animate text: 

 From the main menu, choose Format > Font. 
 In the Font dialog box, select Text Effects tab. 
 Select the type of animation you want to apply. 
 Click OK. 
 

Setting font formats as default 
 If you intend to use the font style you created all the time, you can set it as 

the default. 
 

To set the font format as default: 

 From the main menu, choose Format > Font. 
 In the Font dialog box, customize your font. 
 Click Default then press Yes on the message box that appears. 
 Click OK. 
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Note: When you change the default settings, you change the font settings for 
new documents, not existing ones. 

 
 

Paragraph Formatting 
 

Using paragraph alignment 
 When formatting a paragraph, you should first decide how you want to align 

the text. 
 Aligning text to the left means that each line of text starts at the left 

margin. 
 Aligning text to the right means that each line of text starts at the right 

margin. 
 Aligning text in the center means the center of each line is at the center of 

the page. 
 Justifying text means the text of each character in each line are spread out 

so the paragraph aligns with both the left and right margins. 
 

To align a paragraph: 

 Put your cursor in the paragraph you want to format. 
 From the main menu, choose Format > Paragraph. 
 From the Alignment list, select the type of alignment you want: 

 

 
 

 Click OK. 
 

Creating Indented Text 
 If you do not want all paragraphs to align with a margin, you can use the 

Indentation options to indent the text.  
 To further customize the indentation of the paragraph, you can also set the 

following special indentation types: 
 None - Indents every line in the paragraph. 
 First line - Indents the first line. 
 Hanging - Indents every line except the first. 
 
To indent text: 

 Put your cursor in the paragraph you want to format. 
 From the main menu, choose Format > Paragraph. 
 In the Indentation section, specify the indentation from the left margin and 

from the right margin using the corresponding lists: 
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 If you want to use one of the special indentation styles, select the style 
from the Special list and then specify the size of the special indent using the 
By: list. 

 Click OK. 
 

Creating Paragraph spacing 
 In many instances you will want to change the amount of spacing between 

lines in a paragraph or between paragraphs.  
 You can use the spacing options in the Paragraph dialog box to change 

these characteristics: 
 

 
 

To change the spacing: 

 Put your cursor in the paragraph you want to format. 
 From the main menu, choose Format > Paragraph. 
 In the Spacing section, use the Before list to specify the space above a 

paragraph. 
 Use the After list to specify the space after paragraphs. 
 Use the Line spacing lists to specify the space between lines.  You can set a 

standard spacing that is based on line size, or you can specify a particular 
point size. 

 Click OK. 
 

Setting tabs 
 You can use the Tabs dialog box to create tab stops along a horizontal line 

of text: 
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To set tabs: 

 From the main menu, choose Format > Tabs. 
 In the Tab stop position box, type the distance that you want the tab to 

move the cursor. Tabs are set in inches. 
 

 From the Alignment section, specify the position from which you want text 
to continue. Left places all additional text to the right of the tab. Center 
centers text from the tab stop position. Right places all additional text to the 
left of the tab. Decimal aligns all text at the decimal point. Bar creates a bar 
at the tab point for dividing text. 

 If you want to add a leader, select the leader style. 
 Click OK. 
 

Removing tabs 
 You can easily remove tabs if you no longer need them. 

 
To remove tabs: 

 From main menu, choose Format > Tabs: 
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 In the Tab stop position box, select the tab you want to remove: 
 

 
 

 Click Clear. 
 Click OK. 
 

Changing the default tab stops 
 Word sets default tab stops every 0.5 inches.  However, if this setting is not 

convenient, you can change it. 
 
To set the default tab stops: 

 From the main menu, choose Format > Tabs: 
 

 
 

 From the Default tab stops list, select the distance, in inches, between each 
tab: 
 

 
 

 Click OK. 
 
 

Review Questions 
 
How would you: 

 Apply levels of formatting? 
 Open the Reveal Formatting Task Pane? 
 Change the font size? 
 Change the color of the font? 
 Underline the font style? 
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 Animate text? 
 Set default font formats? 
 Align a paragraph? 
 Indent a paragraph? 
 Set tab stops? 
 Remove tabs? 
 Change the default tab stops? 
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Production 
 
When you have completed this learning module you will have seen how to: 

 Create sections in your document 
 Change the margins in your document 
 Set the page orientation 
 Create a gutter 
 Customize your document for working with and printing multiple pages 
 Change the default page settings 
 Specify the paper size 
 Specify the tray on the printer from which to print 
 Create a layout for your page 
 Create headers and footers 
 Apply bullets to paragraphs 
 Apply numbering to paragraphs 
 Create a border on a page or around a selection of text 
 Apply shading to selected text 
 
 

Page Setup Features 
 

Working with Sections 
 By default, when you format a page, including setting the margins, the paper 

size, and the orientation of the page, the settings apply to the entire 
document. 

 If you want to format separate parts of your document differently, you can 
divide the document into sections. 

 After you create your sections, you can use the Page Setup options to 
format each section differently.  

 
To create a section: 

 From the main menu, choose Insert > Break: 
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 From the Section break types list, select the type of section break you 
want.  You can select from Next page (starts the new section at the top of 
the next page), Continuous (starts the new section at the cursor position), 
Even page (starts the new section on the next even page), and Odd page 
(starts the new section on the next odd page). 
 
Note: You can copy and paste section breaks if you want to apply the same 
page formatting to another section.  When pasting a section break, paste the 
section break at the end of the text that you want to make a section.  The 
formatting of the section applies to the text above the break. 

 

Changing margins 
 You can use the Page Setup dialog box to set the margins of your 

document. 
 Margins specify the amount of white space you want between the actual 

edge of the paper and the point where the text begins: 
 

 
 

To set the margins: 

 From the main menu, choose File > Page Setup. 
 In the Margins section, choose a size for the Top, Bottom, Left and Right 

margins from their respective lists.  
 Click OK. 

 
Note: The margins are measured in inches. 
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Setting Orientation 
 By default, Word prints pages in Portrait mode (longer than it is wide). If 

you need a wider page, you can use Landscape mode. 
 Landscape mode uses the longest side of the paper type as the width of that 

page and the shortest side of the paper type as the length. 
 

 For example, for an 8-1/2" by 11" page, Landscape mode would use the 11" 
edge as the width. In Portrait mode, the 8-1/2" edge would be the width: 
 

 
 

To set the orientation: 

 From the main menu, choose File > Page Setup. 
 In the Orientation section, choose Portrait or Landscape. 
 Click OK.  
 

Creating Gutters 
 If you are binding your document down one edge, either by coils, staples 

or standard print binding, you will want to leave extra space on the left 
side of each page for the binding.  You can set this space using the Gutter 
option.  

 You can also choose to add the Gutter to the top of the page if you are 
intending to bind the document at the top: 
 

 
 

To create a gutter: 

 From the main menu, choose File > Page Setup. 
 In the Margins section, specify a size of the gutter and the gutter position. 
 Click OK. 
 

Working with multiple pages 
 If you are working with multiple pages that need a customized look, you will 

want to use the Multiple Pages option.  Using the Multiple Pages option 
you can choose: 

 Mirror margins - Lets you set up double-sided printing so that, when bound, 
the pages that face each other have the same look. 
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 2 pages per sheet - Lets you print two landscape pages that fill only half a 
sheet each on one full size page.  When this option is selected, Word shrinks 
each page by 50%. 

 Book fold - Takes into account how, in trade printing, two pages are printed 
on one piece of paper and then folded.  The pages are then stacked on top of 
each other and bound at the fold.  In this case, the pages do not run 
consecutively. 
 
Example: in a 6-page book, page 1 and page 6 would be printed on the 
same sheet of paper. 
 

 
To set the multiple pages options: 

 From the main menu, choose File > Page Setup. 
 From Multiple pages list, the option you want: 

 

 
 

 Click OK. 
 

Changing the Default page 
 Word opens each new document with its default page setting. 
 If you want to change these settings you can do so using the Defaults 

option. 
 

To change the Default settings: 

 From the main menu, choose File > Page Setup. 
 Specify your new settings. 
 Click Default: 

 

 
 

 Click OK. 
 
Note: When you change the Default settings, you change the page settings 
for new documents, not existing ones. 
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End of the preview sample 
 
 

 
 
This sample is approximately half of the full course.  Please see the table of contents at the 
beginning of this document to see the full list of topics covered in the full course. 
 
To purchase the rights to use the full training manuals at your training centre please see our 
web site at:  
 

http://www.cctglobal.com 
 
A courseware licence allows you to make unlimited copies for use at your training centre. 
 

 
 
In addit ion you get HTML formatted versions of each 
course, included w ith our printable coursew are. 
 
Invest in a complete Computer Courseware Library, 
including Windows 7 & Office 2010 
The most cost effective courseware solution for your IT 
training needs. Get ALL our courses, and all new  courses 
released w ithin 12 months. 
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